Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

mito mito

Nach unten  Nachricht [Seite 1 von 1]

1 mito mito am Sa Aug 22, 2009 1:07 pm

syles1988

avatar
Fahranfänger
hey leitz ich bekomme in 4 wochen einen mito heute war ich brobefahren voll toll Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

2 Re: mito mito am Sa Aug 22, 2009 2:51 pm

Lukas

avatar
Alfa Community Administrator
Hallo,

Na dann schreib mal genau rein, wie dein Mito wird !

Wie war denn die Probefahrt ?

Mit Besten grüßen, Admin.



Alfa Romeo - Mehr als nur eine Leidenschaft.
Meine bisherigen Alfa`s :
Alfa 75 1.8
Alfa 75 1.8
Alfa 155 1.8
Alfa 156 1.8 T.Spark
Alfa 164 2.0 T.Spark
Alfa 166 3.0 V6 24 V
Alfa 147 1.9 jtd


Du hast Fragen ? Einfach eine Mail an mich: lukas[@]alfa-community.com
http://www.alfa-community.com

3 Re: mito mito am Mo Aug 24, 2009 9:39 am

Nicola Larini

avatar
Alfa Profi
Hey
Bin ihn auch Probegefahren... den 155 PS Turbobenziner.Einfach nur göttlich... perfekter Durchzug, geile Beschleunigung und super um die Großen auf der Autobahn zu ärgern.Kann wirklich jedem weiterempfehlen mal eine Probefahrt mit diesem zu machen.

4 Re: mito mito am Mo Aug 24, 2009 1:18 pm

Lukas

avatar
Alfa Community Administrator
Hallo,

Tja ich werde dann die Ehre haben den kleinen zu fahren, wenn ihn Syles bekommt. Very Happy

Gruß Admin.



Alfa Romeo - Mehr als nur eine Leidenschaft.
Meine bisherigen Alfa`s :
Alfa 75 1.8
Alfa 75 1.8
Alfa 155 1.8
Alfa 156 1.8 T.Spark
Alfa 164 2.0 T.Spark
Alfa 166 3.0 V6 24 V
Alfa 147 1.9 jtd


Du hast Fragen ? Einfach eine Mail an mich: lukas[@]alfa-community.com
http://www.alfa-community.com

Gesponserte Inhalte


Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten

 
New Page


Das Team | Impressum | Design & Inhalt © www.alfa-community.com / www.alfa-community.de   | 2009 - 2011New Page

Für die korrekte Seitendarstellung wird Firefox 3.5 oder höher bzw. IE 8 benötigt. Ältere Versionen werden nur bedingt unterstützt.

www.forumieren.de | © PunBB | Kostenloses Hilfe-Forum | Kontakt | Einen Missbrauch melden | Blogieren.com.